Για τους μήνες Ιούλιο και Αύγουστο η εταιρεία θα παραμένει κλειστή τα Σάββατα.

NordVPN στο Mikrotik!

14.03.2022

 

Σε αυτό το βίντεο θα δούμε πως βάζουμε το NordVPN στο Mikrotik και τι πλεονεκτήματα έχουμε απο αυτή την ιστορία. Προυπόθεση είναι το mikrotik να έιναι τουλάχιστον Dual Core καθώς το όλο Setup καταναλώνει πόρους απο το router λόγω της βαρύτητας του.

Παρόλο που στο κόστος του NordVPN μπορούμε να έχουμε 6 ταυτοχρονες συνδέσεις (οπότε και 6 συσκευές) βάζοντας το στο Mikrotik που πιάνεται για μια σύνδεση μπορούμε να στείλουμε μέσα απο αυτό όλο το δίκτυο που "ρουτάρει" το Mikrotik, ΟΣΕΣ συσκευές και αν έχει.

Εννοείται τώρα ότι σε κάποιο Mikrotik μπορούμε να έχουμε παραπάνω NordVPN απο ένα και να ξεχωρίζουμε ποιές συσκευές θα βγαίνουν απο που με τα address lists, ΕΞΑΙΡΕΤΙΚΟ!!! Φυσικά εκεί θέλουμε και πιο δυνατά Mikrotik....

Affiliate NordVPN Link:
https://go.nordvpn.net/SH44O
NordVPN Server Link:
https://go.nordvpn.net/aff_c?offer_id=658&aff_id=67402

Για τα Mikrotik τα γνωρίζετε ήδη τα Site:
www.e-wireless.gr
www.cableworks.gr

Τι θα δείτε:
0:00 Εισαγωγή
0:11 Intro
0:19 Συνέχεια εισαγωγής
0:42 Πλεονεκτήματα
1:17 Κόστη και Περιορισμοί
1:45 NordVPN και Mikrotik
2:36 Ρύθμιση
6:48 Δοκιμή
7:38 Πως αλλάζω Server
8:07 Πως στέλνω συγκεκριμένες IP στον NordVPN
8:55 Κλείσιμο

Οι εντολές που χρησιμοποιούμε στο βίντεο παρακάτω:
/tool fetch url="https://downloads.nordcdn.com/certificates/root.der"

/certificate import file-name=root.der

/ip ipsec profile
add name=NordVPN

/ip ipsec proposal
add name=NordVPN pfs-group=none

/ip ipsec policy group add name=NordVPN
/ip ipsec policy add dst-address=0.0.0.0/0 group=NordVPN proposal=NordVPN src-address=0.0.0.0/0 template=yes

/ip ipsec mode-config
add name=NordVPN responder=no

/ip ipsec peer
add address=αθ792.nordvpn.com exchange-mode=ike2 name=NordVPN profile=NordVPN

/ip ipsec identity
add auth-method=eap certificate="" eap-methods=eap-mschapv2 generate-policy=port-strict mode-config=NordVPN peer=NordVPN policy-template-group=NordVPN username=YourNordVPNServiceUsername password=YourNordVPNServicePassword
--------------------------------------------------------------------------------------------------------------------------------------------------
RAL - Referral Affiliate Links
ARTLIST Sound&SFX: https://artlist.io/IRAKLIS-2849574
TUBEBUDDY: https://www.tubebuddy.com/itpro
DJI MINI 2: https://click.dji.com/AAdUwPX0k910Vq1bEFIcag?pm=link
DJI AIR2S: https://click.dji.com/ACBqWUvaPdqn2oP1F4GQRA?pm=link
DJI MAVIC 3: https://click.dji.com/ADVNMg97KCKciCLg77rC5Q?pm=link
DJI ACTION 2: https://click.dji.com/AJ4S4AZvWGzvaTaQockj8Q?pm=link
DJI RSC 2: https://click.dji.com/AEW80mjytQfMhat9yurPbA?pm=link
NordVPN: https://nordvpn.com/servers/tools/

Αν σας αρέσει το περιεχόμενο που κάνουμε τότε ένα τουλάχιστον Subscribe πρέπει να το κάνετε..It's Free - No secret costs!

#nordvpn #mikrotik #instatechpro #tutorial #greek #cableworks #ewireless #howto #vpn